Discussion in 'News' started by Dominik, Apr 9, 2008.

  1. Dominik

    Dominik Administrator Staff Member

    Moin !

    Wir würden gerne in Zukunft wieder ein paar Einsteigervideos anbieten. Dazu haben wir hier mal einen Test erstellt:
    http://www.logview.info/cms/Videos.phtml

    Ich würde euch bitte mal kurz zu testen und hier Feedback zu geben ob es funktioniert. Bitte schreibt kurz dazu welchen Browser ihr verwendet und ob es klappt (oder eben nicht). Und schreibt dazu ob ihr das Video flüssig sehen konntet.

    Anmerkung : Ab der Mitte ist etwas leise auch Ton mit drin. Aber wie gesagt sehr leise weil das Micro nicht so wollte ...

    Das ganze basiert auf Flash 9.
  2. ScaleMuckel

    ScaleMuckel New Member

    Hi Dominik,

    Funktioniert prima. IE 7.

    Viele Grüße

    Fred
  3. Rubi

    Rubi New Member

    Hi Dominik

    Funktioniert Großartig.
    Freu mich schon auf die Videos.

    Getestet mit Firefox 2.0, IE6, Safari.
    Funktioniert auf allen 3 unter Win XP.

    LG
    Michael
  4. matze

    matze New Member

    Video funktioniert

    Windows 2000 IE6

    Gruß
    Matze
  5. ingo_s

    ingo_s New Member

    funktioniert prima

    geht prima mit Firefox2.0 unter XP
  6. Alex

    Alex New Member

    Mit Firefox 2.0.0.6 und Win 2000 alles prima !!!
  7. herrzattacke

    herrzattacke New Member

    Funktioniert!

    Linux 2.6.23
    Firefox 2.0.0.13
  8. S.Schiller

    S.Schiller New Member

    Funktioniert gut,

    nur der Ton ist echt leise, mußte meine Boxen ganz laut machen um ein bißchen was zu hören.

    Getestet:
    Win xp
    Firefox 2.0

    Greetz
    Sebastian
  9. bogomir67

    bogomir67 New Member

    jau, tut! Sogar hinter der Firewall in der Firma ;)
  10. hcopter

    hcopter New Member

    Video klappt.

    Hi Dominik,

    Win98SE mit Firefox 2.0.0.13 einwandfrei und flüssig.

    cheers
  11. Geni

    Geni Member

    Hi Dominik,
    Vista, Firefox 2.0.0.13 funktioniert einwandfrei
    Gruss
    Geni
  12. steets

    steets New Member

    video

    Hallo Dominik,
    ja, der Video läuft bei mir.
    Gruß
    Hannes
    XP, Opera 9.23
  13. chrischmann

    chrischmann New Member

    video

    Funktioniert auch hier ganz prächtig unter Firefox / XP pro hinter der Firmen-Firewall! Ton habe ich nicht probiert, sollen ja nicht alle Kollegen mitbekommen was ich so treibe ;)

    Bin schon ganz neugierig was wohl so kommt :)

    Chrisch
  14. DeepRising

    DeepRising New Member

    Windows XP - IE 6.0 -OK

    Hi,

    it works with WXP and IE6.0.

    I will test with differents OS and Browser.

    Best regards
  15. Christian H.

    Christian H. New Member

  16. gege

    gege New Member

    Geht nicht

    Vielleicht überdenkt ihr das nochmal - Javascript enablen um ein Video anzuschauen? Javascript bleibt bei mir aus (Sicherheit).

    Fehlermeldung:

    The Camtasia Studio video content presented here requires JavaScript to be enabled and the latest version of the Macromedia Flash Player. If you are you using a browser with JavaScript disabled please enable it now. Otherwise, please update your version of the free Flash Player by downloading here
  17. Horbi

    Horbi New Member

    Funktioniert

    Funktioniert astrein:

    WinXP SP2, Mozilla Firefox 2.0.0.11
  18. Stefan Raschke

    Stefan Raschke New Member

    video

    Enwandfrei Windows XP pro, Opera
  19. gegie

    gegie Member

    Moin,

    alles bestens bis auf, der Ton ist viel zu leise!:rolleyes:
  20. Dominik

    Dominik Administrator Staff Member

    @gege:
    Ich kann das nicht gross überdenken, denn unsere Anwendung kann das nur in der Form produzieren.

    ABER:
    Ich kann additiv immer ein WMV erzeugen lassen und das zum Download anbieten. Dann könntest du das runterladen und lokal am Rechner über den Medienplayer ansehen.

    Damit sollte dir geholfen sein ;)

    Ansonsten scheint es ja doch ganz gut zu funktionieren.

    Weitere Meldungen natürlich willkommen !

Share This Page