Discussion in 'Kurvendiskussion' started by dk0kt, Aug 1, 2005.

  1. dk0kt

    dk0kt New Member

    Hi Heinzi.

    So, hier das Pic vom anfänglichen ollen Panasonic-Pack.

    Wird eindeutich ...

    mfg

    Stefan - dk0kt

    Attached Files:

  2. Heinzi

    Heinzi Member

    das war dann mit 11.5V eingang? ja


    was wollen wir noch alles machen ? kann der lader 15V dann müsste es verschunden sein.

    ach nee, sehe gerade das hatten wir schon bei 13V nicht mehr.


    he schon die kleine (lange) akkudiagnose gelesen??
  3. dk0kt

    dk0kt New Member

    Hallo.

    Ja, habbich. Schreibe am Wochenende was dazu. Grundsätzlich ne prima Sache.

    mfg

    Stefan - dk0kt
  4. Robbie

    Robbie New Member

    Hallo !
    Ich habe das gleiche Problem mit den Schwingungen !!!
    Ich habe Power Peak II LI.
    Zelle 8 * GP 2200 und 8 * KAN 1050
    Ich dachte schon ,das ich schlecht gelötet habe , und bin deshalb 2 Wochen
    nicht mit diesen Zellen geflogen.
    Ich hoffe auf eine Antwort.

    Attached Files:

  5. Heinzi

    Heinzi Member

    sorry hat etwas lange gedauert (war in den ferien.


    auch bei dir vermute ich die gleiche ursache wie bei stefan.
    also das (zögerliche) zuschalten des step-up wandlers. deine schwankungen treten bei einer ladespannung von 12v auf. wie gross ist (war) denn die eingangsspannung?
    das zuschalten des step-up wandlers erfolgt bezogen auf die ladespannug etwas unterhalb der eingangsspannung. desshalb auch für dich der versuch: schraube die eingangsspannug auf etwa 12v oder 11v runter . dann sollten die schwingungen auch entsprechend bei kleinerer ladespannung auftreten.

    ein problem ist das aber nicht wirklich. irgend ein kriterium wird nun mal benötigt um den wandler zu aktivieren.



    gruss heinzi

Share This Page