Discussion in 'Kurvendiskussion' started by Nico, Aug 9, 2005.

  1. Nico

    Nico New Member

    Hallo, ich habe gerade den Akku von meiner FX-18 (1400er NIMH 8 Zellen) entladen und danach geladen. Ich glaube, dass die Zellen alle Unterschiedlich geladen sind, oder wie erklärt ihr den Spannungseinbruch beim entladen nach ca. 5 min??
    Schaut euch mal die Bilder und die logview dateien an.
    Wie kann ich die Ladung ausgleichen, so dass alle Zellen gleich voll sind?

    Gruß
    Nico

    Attached Files:

  2. Nico

    Nico New Member

    jetzt loch die ladekurve von dem 1400er..

    Attached Files:

  3. Heinzi

    Heinzi Member

    hallo nico

    schon die akkudiagnose gelesen. irgendwo sollte der link hier sein.
    ja ,ja dabei handelt es sich um eine schlechte zelle im pack (zellenumpolung) steht alles ganz schön in der akkudiagnose beschrieben.



    wetten dabei handelt es sich um den originalen robbe akku im gelben schrumpfschlauch?
    die dinger taugen meiner meinung nach nicht. in meinen beiden fx18 sind die kurzum entsorgt, und durch"qualitätsware" ersetzt worden.

    wenn du ev noch "garantie" auf dem sender hast würde ich den akku beim händler reklamieren.
  4. Nico

    Nico New Member

    Hallo Heinzi,
    ich habe gerade mit freude die akkudiagnose gelesen (lob an dieser stelle!)
    und auch genau das gefunden, da schein wohl wirklich eine zelle umgepolt zu sein! achso, ja es sind die orginal zellen im gelben schrumpfschlauch! wie kann es kommen, dass sich jetzt schon eine zelle umpolt? habe die fx-18 erst dieses jahr auf der modellbaumesse bei e-heli-shop gekauft!!
    meinst du die nehmen den akku überhaupt zurück?
    kann man da nicht durch gezieltes entladen oder laden was reißen??

    gruß
    nico

Share This Page